¿Qué haces?

Imagen de caliban
caliban

Re: @Percontator ¿xpdf no era un lector de pdf?. [falta medicacion]Seee,quise poner xfburn[falta medicacion] (alsheimer a la vista!)

Imagen de Percontator
Percontator

La viñeta de Moises: XD XD XD.
Cierto, absoluta y literalmente cierto. :D

Imagen de Percontator
Percontator

@caliban: [confused], Pero, ¿xpdf no era un lector de pdf?. ??
¿Te has equivocado de sitio o es que también sabe grabar isos?. [confused].

Imagen de Devoto
Devoto

Aprendiendo cosas nuevas con wmaker y gnustep :)

Imagen de caliban
caliban

Re: @Percontator xpdf,siempre me resulto auque se puede bootear el instalador directamente desde grub sin grabar la iso.e instalar asi

Imagen de Percontator
Percontator

Re: @rockyiii: Bien, siempre nos quedará Paris ;) , quiero decir, los dvd.
(Suena la marsellesa).

Imagen de rockyiii
rockyiii

Re: @Percontator tenes brasero, xfburn, en una época estaba gcdmaster y nero, el problema es que los CD ya son como las cintas de VHS :P

Imagen de Percontator
Percontator

Ya que hablamos de recomendaciones, en mi próxima instalación quiero evitar cargar con medio kde desktop, o sea que miraré de

Imagen de Percontator
Percontator

evitar los que dependan de librerias kde.
Me planteo ¿aparte del quemador de isos del Kde, (MUY bueno), cuales otros hay fáciles de confianz

Imagen de Percontator
Percontator

Si. Yo el que trae de origen el mate, + vlc, xine, kafeine, mplayer ... lo que haya. En este momento casi todos te sirven muy bien.

Imagen de gorylong
gorylong

Re: @pvaldes smplayer... el 1 o el 2??

Imagen de pvaldes
pvaldes

@gorylong, cualquiera. El primero que sale en realidad. vlc, totem, smplayer...

Imagen de gorylong
gorylong

Re: @gacs intentando a instalar netbeans... sorry a lo unico que llegue a programar fue en c++ y aveces en bash y batch, en c# ni pode inten

Imagen de gorylong
gorylong

Por cierto, que reproductor de videos usan? (encuesta breve)

Imagen de gorylong
gorylong

Re: @pvaldes pues la ultima ves fue hace poco, le cambie asi sin pensar los repos de jessie a stretch y desmadre todo, mejor reinstale

Imagen de Devoto
Devoto

No recomiendo a nadie jugar Crawl en texto 2 horas seguidas en un teléfono, es algo doloroso D:

Imagen de gacs
gacs

https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=891957, recomienda instalar libequinox-osgi-java/stable

Imagen de gacs
gacs

Re: @Panko : creo que como estan agregando java9 pues le esta dando mucha lata, por que asta eclipse esta con problemas

Imagen de gacs
gacs

apt
netbeans : Depende: libnb-apisupport3-java (= 8.1+dfsg3-4) pero no...
Depende: libnb-ide14-java (= 8.1+dfsg3-4) ...

Imagen de gacs
gacs

Re: @Panko Re: @gacs ¿te dice algo? aptitude
Mantener los paquetes siguientes en la versión actual:
5) netbeans [Sin instalar]