¿Qué haces?

Imagen de gorylong
gorylong

Re: @Percontator me aprendi la mayoria de los comandos que vi, con sus parametros y todo, obvio algunos no les entendia

Imagen de Percontator
Percontator

@gorylong: Me chute como 3/4 del manual antes de entrar a la prepa.
Pero la explicación de que hace cada comando es interesante, y útil.

Imagen de Percontator
Percontator

@gorylong: Lo de las camaras ip, si puedes permitirtelo si, mejor tener la mayor resolución posible,
y teniendo ip-cam mejor comprar el NVR

Imagen de gorylong
gorylong

Aqui jugando mi nuevo cubo rubik :D (mirror 3x3)

Imagen de Percontator
Percontator

Ahora me pones en duda. El pentium pro que estoy mirando de volver al servicio, ¿Se considera ya i586, o es una cosa aún a medio camino ?.

Imagen de gorylong
gorylong

Re: @Percontator Hace tiempo tenia un manual de msdos. Me chute como 3/4 del manual antes de entrar a la prepa

Imagen de Percontator
Percontator

" Mi elección sería DR-DOS 8.0, MS-DOS 7.1 ... "
¿MS-DOS 7.1 ??. Eso es una patata!!. Ni siquiera lo considero digno de llamarse ms-dos.

Imagen de Percontator
Percontator

El último digno de llevar ese nombre, en mi opinión, fue el 6.22.
Lo demás fueron chapuzas y medios sistemas, para hundirlo y suprimirlo.

Imagen de gorylong
gorylong

Estuve investigando eso de las camaras ip, :( creo que es mejor comprarse el NVR

Imagen de gorylong
gorylong

la neta es un pedo el transmision-daemon, si lo vale pero hay que echarle mano, luego no con cualquier chunche queda

Imagen de gorylong
gorylong

Re: @gacs estoy por ver "Violet Evergarden" no es mi tipo de anime, pero me enganchó "malditovicio!"

Imagen de gorylong
gorylong

Re: @gacs ví: "Haikyuu!!" 3 temporadas, "Boku no Hero Academia" 3 temporadas (en emisión) y ya :)

Imagen de Berbellon
Berbellon

en tal caso usen el kernel-huge-smp (Slackware - FreeBSD). Aún hay muchos colegas que usan un pentium 4 ... saludos ... :-)

Imagen de Berbellon
Berbellon

PD3: Usen el kernel-huge si su CPU solo admite instrucciones i586. Casi cualquier CPU fabricada después de1997 admite instrucciones i686

Imagen de gacs
gacs

Re: @gorylong : jajajaja eso si fue maraton y que anime y vistes

Imagen de Devoto
Devoto

Eso hablando de los pentium 4, en máquinas más modernas, como hardware de hace 10 años, van bastante bien los de la séptima generación.

Imagen de Devoto
Devoto

Me tendré que conformar con los Puppys de la quinta generación, no hay forma de hacer funcionar el controlador de intel en los más modernos.

Imagen de Berbellon
Berbellon

PD: Si su procesador no cuenta con CMOV, instalen FreeBSD.
PD2: Para i586, Slackware 14.1 o derivadas de este.

Imagen de Berbellon
Berbellon

Palemonn para SSE (un pentium 3 pe). Resumiendo no hay problemas con i686 actualmente. Quizá el navegador web, :-)

Imagen de Berbellon
Berbellon

Para i686, lo mínimo que exige mi distribución es CMOV y SSE. Pero Firefox exige SSE2. Aunque hay una compilación de