gacs: Re: @Panko .... ya kf5 (17.12 ya no lo dará, p.e.). algo lei por ahi, lo …

Imagen de gacs
gacs

Re: @Panko .... ya kf5 (17.12 ya no lo dará, p.e.). algo lei por ahi, lo que no he encontrado la version q debian tiene actualmente de kde

17/07/2017 - 13:07