Envíos recientes

Tipo Título Autor Respuestas Actualización o comentarioorden ascendente
Tema del Foro Partición con Windows. viclog_ 6 4 semanas 1 día
Tema del Foro HP LaserJet 1018 en Debian Buster (testing) [ACTIVO] jsalvador 4 4 semanas 1 día
Tema del Foro inactivar teclas adicionales gnome3 [SOLUCIONADO] pvaldes 5 1 mes 6 horas
Tema del Foro El navegador Dillo no abre las páginas listadas en los resultados de búsqueda con Duckduckgo [SOLUCIONADO] Devoto 17 1 mes 6 horas
Tema del Foro Wireless-N nanolynx no se conecta a la red con debian buster/sid [SOLUCIONADO] gacs 6 1 mes 13 horas
Muestra tu Escritorio Debian Buster jsalvador 1 1 mes 1 día
Tema del Foro FALLO UN PASO PARA LA INSTALACION [ACTIVO] gespinoza87 2 1 mes 1 día
Tema del Foro ¿Qué habrá pasado con la desconexión aleatoria del WiFi en Linux Mint 18? [ACTIVO] havilla 4 1 mes 2 días
Tema del Foro come establecer una distribucion de teclado personalizada [ACTIVO] nasciiboy 0 1 mes 3 días
Tema del Foro Instalacion Debian Stretch con UEFI SIN dual boot [ACTIVO] Douglas75 4 1 mes 4 días
Tema del Foro Emulación lenta en juegos de NES y SNES con Mednafen en Debian Stretch [SOLUCIONADO] Devoto 7 1 mes 4 días
Tema del Foro Mensaje en cada inicio, luego de poner un scritp en /etc/network/if-pre-up.d rodolfoed 9 1 mes 4 días
Tema del Foro Como verifico y configuro nouveau para que de un mejor rendimiento [ABANDONADO] gacs 2 1 mes 5 días
Tema del Foro Firefox con inicio lento y desplazamiento torpe en páginas con mucho contenido gráfico [SOLUCIONADO] almursi 5 1 mes 1 semana
Tema del Foro Debian 9 32 bits y Geforce FX serie 5xxx corrupcion video en arranque [ACTIVO] tigreci 8 1 mes 1 semana
Tema del Foro Error en la Suspension y la Hibernacion [ACTIVO] Romeo Golfo 1 1 mes 1 semana
Tema del Foro instalacion debian en un servidor de manera remota. ssh [ACTIVO] JULIO 1 1 mes 1 semana
Tema del Foro Error al iniciar Debian 9 [SOLUCIONADO] Douglas75 11 1 mes 2 semanas
Tema del Foro Problemas con udev al actualizar de Wheezy a Jessie eltitu 1 1 mes 2 semanas
Tema del Foro Lincity-ng se cierra en Debian 9 [ACTIVO] havilla 1 1 mes 2 semanas
Tema del Foro Hola! [ACTIVO] ice 6 1 mes 2 semanas
Tema del Foro Sin sonido en Debian 9 [SOLUCIONADO] mndk 3 1 mes 2 semanas
Tema del Foro Problema al reinstalar el GRUB desde Debian 9.1 live desde un pendrive usb [ACTIVO] viriato 3 1 mes 2 semanas
Tema del Foro Problema creando demonio de tomcast 5.1 6 1 mes 2 semanas
Tema del Foro Entorno gráfico debían no inicia (Intel HD 7000) [ACTIVO] Polito126 2 1 mes 2 semanas