Envíos recientes

Tipo Título Autor Respuestas Actualización o comentario
Tema del Foro problema al instalar debian desde cd full Angelique 6 3 meses 1 semana
Tema del Foro ¿Como praticiono?. [Solucionado]. [SOLUCIONADO] wero 3 3 meses 1 semana
Tema del Foro Paquetes rotos en Debian [SOLUCIONADO] juanelc197 13 3 meses 1 semana
Tema del Foro Partición de discos [ACTIVO] Ramon 12 3 meses 1 semana
Tema del Foro Aplicaciones Qt/KDE en OpenBox [SOLUCIONADO] witopea 2 3 meses 1 semana
Tema del Foro Permisos. [Solucionado]. [SOLUCIONADO] wero 2 3 meses 1 semana
Tema del Foro SSD + HD (mecanico). [Solucionado] [SOLUCIONADO] wero 6 3 meses 2 semanas
Humor Gráfico 02/02/2019 - 08:56 Devoto 0 3 meses 2 semanas
Tema del Foro duda de instalacion comic0n3w 6 3 meses 2 semanas
Tema del Foro Wifi se desconecta de forma aleatoria [ACTIVO] esbrinartot 9 3 meses 2 semanas
Tema del Foro debian no me arranca Angelique 22 3 meses 2 semanas
Tema del Foro Salida HDMI en un televisor LG [SOLUCIONADO] Ramon 22 3 meses 2 semanas
Humor Gráfico 28/01/2019 - 13:08 rockyiii 0 3 meses 3 semanas
Tema del Foro Presentación. wero 3 3 meses 3 semanas
Tema del Foro Compilador de C. [Solucionado]. [SOLUCIONADO] wero 3 3 meses 3 semanas
Tema del Foro Error wifi PCI Broadcom [ACTIVO] sesepote 21 3 meses 3 semanas
Humor Gráfico 27/01/2019 - 12:31 Devoto 0 3 meses 3 semanas
Tema del Foro No funciona modo grafico en un usuario [SOLUCIONADO] trasteador 12 3 meses 3 semanas
Tema del Foro Se me traba de repente el portatil con Debian Jessie [SOLUCIONADO] DonPepe 13 3 meses 3 semanas
Tema del Foro Dia 22. Bienvenidos al nuevo google. Percontator 0 3 meses 3 semanas
Tema del Foro ¿Qué tan confiable es sury.org? 01 2 3 meses 3 semanas
Tema del Foro Conexión inalámbrica no detectada en HP Notebook 15-ay006la + Debian 9 (amd 64) [ACTIVO] JoshBeta1 24 3 meses 3 semanas
Humor Gráfico 21/01/2019 - 19:34 Devoto 0 3 meses 4 semanas
Tema del Foro evitar que se actualize cierto paquete específico firmware-realtek [SOLUCIONADO] lalo 2 3 meses 4 semanas
Tema del Foro debian 9 no arranca [ACTIVO] ronelcolina 11 3 meses 4 semanas