Envíos recientes

Tipo Título Autor Respuestas Actualización o comentario
Tema del Foro ¿Qué habrá pasado con la desconexión aleatoria del WiFi en Linux Mint 18? [ACTIVO] havilla 4 4 meses 5 días
Tema del Foro come establecer una distribucion de teclado personalizada [ACTIVO] nasciiboy 0 4 meses 5 días
Tema del Foro Instalacion Debian Stretch con UEFI SIN dual boot [ACTIVO] Douglas75 4 4 meses 6 días
Tema del Foro Emulación lenta en juegos de NES y SNES con Mednafen en Debian Stretch [SOLUCIONADO] Devoto 7 4 meses 1 semana
Tema del Foro Mensaje en cada inicio, luego de poner un scritp en /etc/network/if-pre-up.d rodolfoed 9 4 meses 1 semana
Tema del Foro Como verifico y configuro nouveau para que de un mejor rendimiento [ABANDONADO] gacs 2 4 meses 1 semana
Tema del Foro Firefox con inicio lento y desplazamiento torpe en páginas con mucho contenido gráfico [SOLUCIONADO] almursi 5 4 meses 1 semana
Tema del Foro Debian 9 32 bits y Geforce FX serie 5xxx corrupcion video en arranque [ACTIVO] tigreci 8 4 meses 1 semana
Tema del Foro Error en la Suspension y la Hibernacion [ACTIVO] Romeo Golfo 1 4 meses 1 semana
Tema del Foro instalacion debian en un servidor de manera remota. ssh [ACTIVO] JULIO 1 4 meses 2 semanas
Tema del Foro Error al iniciar Debian 9 [SOLUCIONADO] Douglas75 11 4 meses 2 semanas
Tema del Foro Problemas con udev al actualizar de Wheezy a Jessie eltitu 1 4 meses 2 semanas
Tema del Foro Lincity-ng se cierra en Debian 9 [ACTIVO] havilla 1 4 meses 2 semanas
Tema del Foro Hola! [ACTIVO] ice 6 4 meses 2 semanas
Tema del Foro Sin sonido en Debian 9 [SOLUCIONADO] mndk 3 4 meses 2 semanas
Tema del Foro Problema al reinstalar el GRUB desde Debian 9.1 live desde un pendrive usb [ACTIVO] viriato 3 4 meses 2 semanas
Tema del Foro Problema creando demonio de tomcast 5.1 6 4 meses 3 semanas
Tema del Foro Entorno gráfico debían no inicia (Intel HD 7000) [ACTIVO] Polito126 2 4 meses 3 semanas
Tema del Foro Problema con Servicio de Streaming Icecast + Video [ACTIVO] nigealix20 9 4 meses 3 semanas
Tema del Foro Problemas al instalar steam en de [ACTIVO] calvo 7 4 meses 3 semanas
Tema del Foro Calentamiento excesivo en Debian 8 y 9 [SOLUCIONADO] Douglas75 13 4 meses 3 semanas
Tema del Foro No puedo iniciar sesión de usuario porque Debian no reconoce mi password [ABANDONADO] viriato 11 4 meses 3 semanas
Humor Gráfico 30/09/2017 - 22:22 rockyiii 0 4 meses 3 semanas
Tema del Foro Debian 9 Cinnamon y driver AMD ATI RX470 [ACTIVO] debi9 5 4 meses 3 semanas
Tema del Foro Reconmendaciones de Configuracion de logrotate con debian sid gacs 1 4 meses 3 semanas