Conky media Player

6 envíos / 0 nuevos
Último envío
#1 Jue, 29/08/2019 - 23:40
pikebucaro
Imagen de pikebucaro
Desconectado/a
se unió: 29/08/19

Conky media Player

Estado: 
[CERRADO]

Buenas noches, mi inquietud es si existe algún conky para manejar el VLC... Y  segundo hay alguna manera de instalar screenlets en Buster? 

Muchas gracias por su tiempo...

Vie, 30/08/2019 - 00:56
Panko
Imagen de Panko
Desconectado/a
moderador
se unió: 18/02/16

Conky no maneja naja, solo presenta información.

Si hay formas de instalar screenlets en Buster, y varias formas... pero... ¿Donde quieres instalarlos, en la tostadora?

 

  No hay bar que por bien no venga....
Vie, 30/08/2019 - 03:57
pikebucaro
Imagen de pikebucaro
Desconectado/a
se unió: 29/08/19

Bueno en cuanto a detalles es un Buster entorno LXQT que corre en una laptop CPU AMD Athlon II no sabría que mas detalles dar...

Debian X

Vie, 30/08/2019 - 16:42
moonwatcher
Imagen de moonwatcher
Desconectado/a
moderador
se unió: 21/01/16

En fin...¿que has intentado hacer para instalarlo? Según veo no está en el repo de Buster,  pero puedes descargarte el .deb de Stretch e instalarlo (me da pereza contarte la historia de añadir repo a sources.list,,,,bla,bla).

https://packages.debian.org/es/stretch/screenlets

Si llevas en Linux desde ubuntu 8 no te tengo que decir como instalar un .deb.....

Por cierto, las normas del foro están para ignorarlas, según parece.

 

We were but stones. Your light made us stars

https://linuxveredas.blogspot.com.es/

Vie, 30/08/2019 - 21:04
pikebucaro
Imagen de pikebucaro
Desconectado/a
se unió: 29/08/19

Mmmmm me instala firefox y no me gusta....desisto del screenlets tema cerrado

Debian X

Sáb, 31/08/2019 - 13:01
caliban
Imagen de caliban
Desconectado/a
moderador
se unió: 14/01/16

Viendo el paquete ,

https://packages.debian.org/es/stretch/screenlets

firefox esta como paquete 'recomendado' por lo tanto tenes que configurar o indicar  que no te instale los paquetes sugeridos o recomendados .

Bue,pero si ya abandonas, que remedio.