Debian 9.6

4 envíos / 0 nuevos
Último envío
#1 Mar, 15/01/2019 - 13:55
93.diago
Imagen de 93.diago
Desconectado/a
se unió: 15/01/19

Debian 9.6

Estado: 
[ACTIVO]

Hola recien instale debian 9.6 y cuando le conecto memorias USB no me deja escribir en ellas pero sin embargo en otra distro linux si me deja escribir y todo ok no se ke me pasa con ese debian 9.6

Mar, 15/01/2019 - 14:42
rockyiii
Imagen de rockyiii
Conectado
administrator
se unió: 11/01/16

Hola 93.diago, esto no es un grupo de telegram sino un foro y como tal tiene normas, te recomiendo primero que nada leer las mismas https://exdebian.org/normas/normas-del-foro

4. Escribe títulos adecuados y descriptivos

Es obligatorio escribir títulos descriptivos: debe explicar breve y concisamente sobre qué trata el mensaje completo. No se permiten asuntos como "AYUDA" o "TENGO UN PROBLEMA", dado que no informan en absoluto sobre el contenido del mensaje. No deben de estar en mayúscula. Si el asunto es explícito se facilitará la búsqueda por parte de terceros.

5. Escribe con propiedad

El cuerpo del mensaje debe estar bien redactado: Escribe con propiedad, usando signos de puntuación y evitando en la medida de lo posible faltas de ortografía y gramática, no abuses del resaltado (negrita y/o colores), esto indica que estás metiendo prisa, así como escribir en mayúsculas, ya que indica que estás gritando. No uses abreviaturas típicas de los SMS. Usa párrafos e intenta ser extremadamente claro con el problema, añadiendo toda la información que pueda ser oportuna. Los usuarios de este foro son hispanohablantes, por lo tanto usa el español.

6. Aporta toda la información que puedas sobre tu problema

Proporciona toda la información necesaria sobre el problema en cuestión, como por ejemplo: el tipo de computadora que tienes, versión de Debian, versión del kernel, sistema de escritorio, etc. Describe los pasos que llevaste a cabo para provocar o solucionar el problema.

Modifica tu post con un titulo adecuado y descriptivo a tu problema.  No solo te va a veneficiar, logrando un mayor interés sobre tu problema por parte de otro usuarios sino que va a servir a ayudar a otras personas que tengan tu mismo problema y busquen en internet una posible solución.

Sobre tu problema, todo apuntaría a que se trata de un tema de permisos, ¿que escritorio estas usando Gnome, plasma, xfce4 mate, etc? podrias poner el contenido de tu fstab?
Desde una terminal copia y pega acá el contenido de:

cat /etc/fstab

 

Sáb, 19/01/2019 - 08:01
josspark
Imagen de josspark
Desconectado/a
se unió: 11/01/19

o tienes un problema de permisos o te falta algún archivo de automontaje.

Sáb, 19/01/2019 - 10:26
Panko
Imagen de Panko
Desconectado/a
moderador
se unió: 18/02/16

Tirando al aire, para mí que la info que ha pedido el compañero @rokyiii nos sacará de dudas. Tiene toda la pinta de instalación del sistema des una memoria usb, y habrá creado un punto de montaje para las mismas en el archivo /etc/fstab. Es un problema conocido y, si mal no recuerdo, harto tratado en el foro. Y mucho más encaminado va con la indicación de las normas porque, como siempre, con la gran cantidad de información que aporta va a ser de la junta la trócola, que no se alinea bien con el condensador de fluzo y claro, eso descompensa la sincronización de la rotación del disfuncionador del contínuo.

  No hay bar que por bien no venga....