APT

Inicie sesión para enviar contenido nuevo al foro.
Topic / Topic starter Respuestas Vistas Último envío
Reinstalar carpeta /etc/apt (SOLUCIONADO)
by jmsanzd » Mié, 11/09/2019 - 12:24
14
138 by caliban
Sáb, 14/09/2019 - 13:09
Problema con doble repositorio
by gorylong » Dom, 21/07/2019 - 14:44
10
97 by gorylong
Vie, 02/08/2019 - 00:41
Error repositorio Chrome en Debian Stretch
by moonwatcher » Lun, 25/04/2016 - 17:38
5
441 by Malditango
Lun, 22/07/2019 - 10:26
Cómo actualizáis vosotros el sistema?
by DGdebian » Mié, 17/07/2019 - 15:35
10
113 by debianspirit
Vie, 19/07/2019 - 12:59
Error al actualizar en testing (no longer has a Release file..)
by moonwatcher » Mar, 09/07/2019 - 18:26
1
136 by DebLuis
Sáb, 13/07/2019 - 13:00
Error apt-get update | "El repositorio ... no tiene un fichero de Publicación"
by eherr » Jue, 14/03/2019 - 09:46
9
3,908 by Panko
Jue, 21/03/2019 - 13:51
no puedo agregar repositorios
by zatarra » Jue, 10/08/2017 - 12:54
7
532 by zatarra
Dom, 17/02/2019 - 21:31
Dependencias incumplida libqt5webkit5
by Mephisto_siniestro » Vie, 02/11/2018 - 00:15
2
89 by Mephisto_siniestro
Lun, 05/11/2018 - 14:19
Error al actualizar "dpkg: error: no se ha encontrado 2 en el PATH o no es ejecutable"
by moonwatcher » Lun, 06/08/2018 - 15:18
8
2,345 by rockyiii
Mar, 07/08/2018 - 15:03
problema al usar los dvd de debian stretch como repositorio local
by lalo » Jue, 21/12/2017 - 11:01
8
486 by SantiagoBueno
Vie, 29/06/2018 - 05:20
SETI@home en GPU con driver de NVIDIA desde runfile
by tony » Lun, 04/06/2018 - 04:41
2
42 by tony
Sáb, 09/06/2018 - 07:31
Como instalar paquete (netbeans) desde stable estando en sid
by gacs » Mié, 04/04/2018 - 18:43
2
65 by gacs
Mié, 04/04/2018 - 23:09
¿Puedo eliminar un paquete sin desinstalar alguna dependencia?
by superlativo » Sáb, 04/03/2017 - 22:54
8
527 by pvaldes
Sáb, 24/03/2018 - 18:36
Error actualizacion (E: No se pudo bloquear /var/cache/apt/archives/lock.....)
by moonwatcher » Mar, 14/11/2017 - 17:03
6
1,637 by pvaldes
Sáb, 24/03/2018 - 18:32
Al actualizar debian Jessie no arranca el equipo
by scscalleros » Vie, 29/12/2017 - 22:56
2
115 by scscalleros
Sáb, 30/12/2017 - 22:33
Problemas con udev al actualizar de Wheezy a Jessie
by eltitu » Dom, 08/10/2017 - 17:22
1
162 by Berbellon
Dom, 08/10/2017 - 19:42
que paquetes debo instalar para ejecutar el ifoncifg?
by zatarra » Mié, 27/09/2017 - 11:18
1
33 by rockyiii
Mié, 27/09/2017 - 13:34
Problema al querer instalar paquetes comprimidos
by zatarra » Mié, 20/09/2017 - 11:28
5
89 by Panko
Jue, 21/09/2017 - 16:25
no me funcionan comandos de compilación
by zatarra » Vie, 28/07/2017 - 00:12
9
107 by zatarra
Jue, 10/08/2017 - 11:55
hay algún servidor disponible para debian 6 2017
by binalkernel » Jue, 20/04/2017 - 10:58
1
255 by rockyiii
Jue, 20/04/2017 - 11:25
Testing, cómo actualizar en este caso ...
by Devuan » Vie, 10/02/2017 - 10:17
3
128 by Panko
Dom, 12/02/2017 - 16:31
Error en comando apt-get update
by nomade » Jue, 29/12/2016 - 21:38
4
3,073 by nomade
Mar, 03/01/2017 - 10:59
Evitar que grub se instale...
by debianita » Mié, 02/11/2016 - 23:59
4
89 by enrique
Jue, 03/11/2016 - 15:53
Jessie vs Jessie-updates
by rayo » Jue, 27/10/2016 - 20:27
2
100 by rayo
Sáb, 29/10/2016 - 09:40
Como instalar un paquete en Stretch que solo está disponible en Jessie
by unraton » Sáb, 01/10/2016 - 14:16
8
569 by unraton
Dom, 02/10/2016 - 11:44
  • Posts nuevos
  • No hay nuevos envíos
  • Tema candente con entradas nuevas
  • Tema candente sin entradas nuevas
  • Tema fijo
  • Locked topic