Envíos recientes

Tipo Título Autor Respuestas Actualización o comentario
Tema del Foro Ayuda Con respecto a Xen server y maquina virtual en debian ! cavouto 0 59 mins 9 segs
Tema del Foro Debian 10 Buster se detiene en el arranque funcia 2 1 día 19 horas
Humor Gráfico 16/06/2019 - 15:24 Devoto 0 2 días 18 horas
Tema del Foro No pude instalar Debian en un PC HP con AMD [SOLUCIONADO] rayo 8 3 días 13 horas
Tema del Foro Lanzador de script añadido a menú y funcionando, pero no funciona en plank [ACTIVO] DGdebian 8 4 días 20 mins
Tema del Foro Eliminar registro bios [SOLUCIONADO] Antonio 5 4 días 20 horas
Tema del Foro Problema con cursor invertido ObviousConsumer 2 5 días 13 horas
Tema del Foro Problema Firefox en youtube fullscreen con debian 10 "buster" [SOLUCIONADO] DGdebian 2 5 días 22 horas
Tema del Foro Inconveniente con claves - Keyrin [ACTIVO] William 3 6 días 21 horas
Tema del Foro Me presento! [ACTIVO] sergio99 5 1 semana 10 horas
Tema del Foro Tarjeta de video Ati Tete - Salsa 13 1 semana 1 día
Tema del Foro Crear un usb booteable con el instalador de Debian [ACTIVO] sergio 7 1 semana 2 días
Tema del Foro OSBoxes: Sistemas virtuales a la orden. Percontator 3 1 semana 2 días
Tema del Foro Fallo al reconocer disco duro para instalacion Debian 9 zeusx89 1 1 semana 4 días
Tema del Foro Problema con un lector de DNI electrónico en Debian 9 Stretch [SOLUCIONADO] viriato 4 1 semana 6 días
Tema del Foro Laptop no enciende luego de apagar forzado durante instalación de Devian [ACTIVO] Tunick96 11 2 semanas 3 horas
Página Artículo Chequeando vulnerabilidades de Intel moonwatcher 20 2 semanas 22 horas
Tema del Foro Actualizar Kernel [SOLUCIONADO] ldebian 6 2 semanas 1 día
Tema del Foro No arranca Debian 10. aparece el texto "Resuming from hibernation" [ACTIVO] funcia 9 2 semanas 2 días
Tema del Foro No tengo sonido- Radeon RX 560 - Debian 9 - Cable HDMI TV - [ACTIVO] Antipani 10 2 semanas 2 días
Tema del Foro Presentacón eabdala 11 2 semanas 2 días
Tema del Foro Error 403 en lampp usando debian 9.9 [ACTIVO] emarin 1 2 semanas 4 días
Tema del Foro failed to start raise netword interfaces [ACTIVO] carlos 2 2 semanas 4 días
Tema del Foro Directx en Maquina Virtual con KVM [ACTIVO] ldebian 4 2 semanas 4 días
Tema del Foro Configuraciòn Teclado [SOLUCIONADO] ldebian 3 3 semanas 1 día