Envíos recientes

Tipo Título Autor Respuestas Actualización o comentario
Tema del Foro Desde "DSA-3539-1 srtp" hasta "DSA-3554-1 xen" [ACTIVO] kamikaze 15 6 años 3 meses
Tema del Foro ¿Cómo agregar soporte para imagenes iso y sus allegadas? [ACTIVO] JulioPhogg 15 6 años 2 semanas
Tema del Foro Shell script emulando una papelera [ACTIVO] mcgregor 15 6 años 2 meses
Tema del Foro ALFA Network AWUS06H rtl8187 no conecta en Debian-Stretch [SOLUCIONADO] [SOLUCIONADO] Adokin 15 5 años 6 meses
Tema del Foro Krusader me han desaparecido los Iconos [SOLUCIONADO] witopea 15 5 años 3 meses
Tema del Foro ¿Cómo montar USB/discos automáticamente en iceWM? [SOLUCIONADO] Anónimo (no verificado) 15 2 años 7 meses
Tema del Foro [SOLUCIONADO] Cambiar avatar de inicio en Jessie javier_macross 15 5 años 2 meses
Tema del Foro Iniciar sesión en Debian . [SOLUCIONADO] pegaso203 15 5 años 1 mes
Tema del Foro El momento ha llegado... aBuSiViTo 15 4 años 5 meses
Tema del Foro xfce 4.12 tarda mucho en apagar [SOLUCIONADO] jmsanzd 15 4 años 12 meses
Tema del Foro hp cd-writer 8200 series sin permisos de usuario [SOLUCIONADO] jemoro 15 4 años 9 meses
Tema del Foro Como iniciar pantalla desde el terminal jab 15 4 años 8 meses
Tema del Foro lectora de cd-dvd folimed 15 4 años 3 meses
Tema del Foro mi ordenador tarda 8 minutos en arrancar [SOLUCIONADO] trasteador 15 3 años 8 meses
Tema del Foro Pantalla login: activar teclado numérico [SOLUCIONADO] Xexi 15 2 años 10 meses
Tema del Foro Sin sonido tras la actualizacion de linux 5.3 en debian sid [SOLUCIONADO] gacs 15 2 años 8 meses
Tema del Foro Iniciar gparted con Alt+F2 [SOLUCIONADO] siguiendoideas 15 1 año 2 meses
Tema del Foro Dnsmasq no se inicia en el arranque del sistema [ACTIVO] esbrinartot 16 6 años 5 meses
Tema del Foro sin sonido en debian jessie [ACTIVO] oswaldoZ 16 2 años 8 meses
Tema del Foro Problema VLC [ACTIVO] SteveVG 16 5 años 1 mes
Tema del Foro No puedo usar wifi [ABANDONADO] cali 16 4 años 2 meses
Tema del Foro error al iniciar debian buster systemd-timesyncd loaded failed [SOLUCIONADO] lalo 16 4 años 6 meses
Tema del Foro No tengo sonido- Radeon RX 560 - Debian 9 - Cable HDMI TV - [SOLUCIONADO] Antipani 16 2 años 3 meses
Tema del Foro Puerto diferente a 22 en SSH desde el arranque de debian [SOLUCIONADO] franzps 16 3 años 7 meses
Tema del Foro Debian instalar una interfaz Gratifica en VM [SOLUCIONADO] juanelc197 16 2 años 11 meses