Envíos recientes

Tipo Título Autor Respuestas Actualización o comentario
Tema del Foro Poner un boton de "Me gusta" por cada hilo abierto en el foro [SOLUCIONADO] DonPepe 6 5 años 8 meses
Tema del Foro saludos desde argentina rigove2010 4 5 años 8 meses
Tema del Foro instalar y configurar capturadora easycap rigove2010 2 5 años 8 meses
Tema del Foro Problema con "ruby-sass 3.4.6" al instalar el theme GreyBird [SOLUCIONADO] asrael 3 5 años 8 meses
Tema del Foro Enhorabuena por el foro Mikael 4 5 años 8 meses
Tema del Foro Driver Nvidia [Solved] salvaestudio 19 5 años 7 meses
Tema del Foro Virtualbox tarjetas de red en Debian 8.4. [ACTIVO] Antonio JLP 5 5 años 8 meses
Tema del Foro Actualización fallida a Plasma 5 en portátil Lenovo con Debian Sid jgpallero 29 5 años 8 meses
Tema del Foro ¿Han caído los servidores de España? RaptorNeutron 5 5 años 8 meses
Tema del Foro Saludos blackspider 3 5 años 8 meses
Tema del Foro caja no abre ventanas blackspider 1 5 años 8 meses
Tema del Foro ¿Consejos para iniciarse en soldadura y ñapas electrónicas? pvaldes 4 5 años 8 meses
Tema del Foro mensaje de fallo al iniciar Failed to start Load/Save Screen Backlight Brightness of backlight: [SOLUCIONADO] gacs 3 5 años 8 meses
Tema del Foro Sin audio en Debian con XFCE [SOLUCIONADO] blk15 9 5 años 8 meses
Tema del Foro Responder en ¿Que haces?. Percontator 5 5 años 8 meses
Tema del Foro Que turbo C acepte el far. Percontator 7 5 años 7 meses
Tema del Foro Configuración de sonido en xfce4 en debian 8.5 xfce4 [ACTIVO] herley 8 5 años 8 meses
Tema del Foro Problemas con network-manager que afectan a DNScrypt. [SOLUCIONADO] Liberto 9 5 años 8 meses
Tema del Foro XFCE 4.12 no pasa del login [SOLUCIONADO] blk15 5 5 años 8 meses
Tema del Foro Actualización de Debian Jessie: 8.6 lanzado moonwatcher 1 5 años 4 meses
Tema del Foro Hola desde España Lafayette 2 5 años 8 meses
Tema del Foro [SOLUCIONADO] Wifi lento/nulo [SOLUCIONADO] Pajaro_xdd 9 5 años 6 meses
Tema del Foro ¿Paquete firmware-iwlwifi fuera de Sid? jgpallero 3 5 años 8 meses
Tema del Foro Los repositorios de Opera me dan warnings y errores [SOLUCIONADO] esbrinartot 13 5 años 7 meses
Tema del Foro Skype no abre javier_macross 17 5 años 3 meses