Envíos recientes

Tipo Título Autor Respuestas Actualización o comentarioorden ascendente
Tema del Foro El momento ha llegado... aBuSiViTo 14 1 mes 3 semanas
Tema del Foro De nuevo [ACTIVO] Makova 6 1 mes 3 semanas
Tema del Foro PC deja de funcionar durante el principio de instalación Damiandeb 3 1 mes 3 semanas
Tema del Foro Partición con Windows. viclog_ 6 1 mes 3 semanas
Tema del Foro HP LaserJet 1018 en Debian Buster (testing) [ACTIVO] jsalvador 4 1 mes 3 semanas
Tema del Foro inactivar teclas adicionales gnome3 [SOLUCIONADO] pvaldes 5 1 mes 3 semanas
Tema del Foro El navegador Dillo no abre las páginas listadas en los resultados de búsqueda con Duckduckgo [SOLUCIONADO] Devoto 17 1 mes 3 semanas
Tema del Foro Wireless-N nanolynx no se conecta a la red con debian buster/sid [SOLUCIONADO] gacs 6 1 mes 3 semanas
Muestra tu Escritorio Debian Buster jsalvador 1 1 mes 3 semanas
Tema del Foro FALLO UN PASO PARA LA INSTALACION [ACTIVO] gespinoza87 2 1 mes 3 semanas
Tema del Foro ¿Qué habrá pasado con la desconexión aleatoria del WiFi en Linux Mint 18? [ACTIVO] havilla 4 1 mes 3 semanas
Tema del Foro come establecer una distribucion de teclado personalizada [ACTIVO] nasciiboy 0 1 mes 3 semanas
Tema del Foro Instalacion Debian Stretch con UEFI SIN dual boot [ACTIVO] Douglas75 4 1 mes 4 semanas
Tema del Foro Emulación lenta en juegos de NES y SNES con Mednafen en Debian Stretch [SOLUCIONADO] Devoto 7 1 mes 4 semanas
Tema del Foro Mensaje en cada inicio, luego de poner un scritp en /etc/network/if-pre-up.d rodolfoed 9 1 mes 4 semanas
Tema del Foro Como verifico y configuro nouveau para que de un mejor rendimiento [ABANDONADO] gacs 2 1 mes 4 semanas
Tema del Foro Firefox con inicio lento y desplazamiento torpe en páginas con mucho contenido gráfico [SOLUCIONADO] almursi 5 2 meses 2 días
Tema del Foro Debian 9 32 bits y Geforce FX serie 5xxx corrupcion video en arranque [ACTIVO] tigreci 8 2 meses 3 días
Tema del Foro Error en la Suspension y la Hibernacion [ACTIVO] Romeo Golfo 1 2 meses 4 días
Tema del Foro instalacion debian en un servidor de manera remota. ssh [ACTIVO] JULIO 1 2 meses 6 días
Tema del Foro Error al iniciar Debian 9 [SOLUCIONADO] Douglas75 11 2 meses 1 semana
Tema del Foro Problemas con udev al actualizar de Wheezy a Jessie eltitu 1 2 meses 1 semana
Tema del Foro Lincity-ng se cierra en Debian 9 [ACTIVO] havilla 1 2 meses 1 semana
Tema del Foro Hola! [ACTIVO] ice 6 2 meses 1 semana
Tema del Foro Sin sonido en Debian 9 [SOLUCIONADO] mndk 3 2 meses 1 semana