Envíos recientes

Tipo Título Autor Respuestas Actualización o comentarioorden ascendente
Humor Gráfico 03/09/2017 - 19:14 Devoto 0 3 meses 2 semanas
Tema del Foro Conectar disco "en caliente". [ACTIVO] JavierDebian 3 3 meses 2 semanas
Tema del Foro El programa GnuCash se quedó marcado como obsoleto en Debian Buster rayo 1 3 meses 2 semanas
Tema del Foro Plasma 5 me muestra el escritorio vacío jgpallero 5 3 meses 2 semanas
Tema del Foro El navegador Firefox ESR oficial Debian Buster se quedó inservible rayo 0 3 meses 2 semanas
Tema del Foro ACER Aspire ES1-111M - Solo muestra carga, Nada más [ACTIVO] dmacon 4 3 meses 2 semanas
Tema del Foro Ajustes configuracion Debian 8.8 [ACTIVO] bsystem 10 3 meses 2 semanas
Tema del Foro Instalar Twidge en Debian 9.0 Stretch [SOLUCIONADO] viriato 2 3 meses 2 semanas
Tema del Foro nuevo en debian y en linux [ACTIVO] Xares 5 3 meses 2 semanas
Muestra tu Escritorio Debian Stretch + Framebuffer Devoto 0 3 meses 3 semanas
Página Artículo El trabajo en Debian para dispositivos móviles continúa moonwatcher 3 3 meses 3 semanas
Tema del Foro No se puede acceder a los discos rigidos, notificacion en el grub. juancuyo 8 3 meses 3 semanas
Humor Gráfico 23/08/2017 - 16:40 rockyiii 0 3 meses 3 semanas
Tema del Foro Parpadeo usando opengl Radeon HD 6320 Debian Stretch fenix 9 3 meses 3 semanas
Página Wiki Tutorial de Synaptic gacs 2 3 meses 3 semanas
Tema del Foro El instalador de debian 9 me da un core. [Solucionado] [SOLUCIONADO] Percontator 9 4 meses 8 horas
Tema del Foro Synaptic: Una aplicacion esta intentado una accion que necesita permisos especiales juancuyo 7 4 meses 8 horas
Tema del Foro AMD_radeon hd GPU [ACTIVO] kor 13 4 meses 2 días
Humor Gráfico 14/08/2017 - 18:24 rockyiii 0 4 meses 4 días
Tema del Foro Buscador YACY solicita cambio de contraseña juancuyo 1 4 meses 5 días
Tema del Foro xfce 4.12 tarda mucho en apagar [SOLUCIONADO] jmsanzd 15 4 meses 6 días
Muestra tu Escritorio Debian 8 con iceWM Devoto 10 4 meses 1 semana
Tema del Foro problema hibernacion debian 9 [ACTIVO] Xares 2 4 meses 1 semana
Tema del Foro no me funcionan comandos de compilación [SOLUCIONADO] zatarra 9 4 meses 1 semana
Tema del Foro Lag al instalar el Driver de Nvidia javier_macross 9 4 meses 1 semana