Envíos recientes

Tipo Título Autor Respuestas Actualización o comentario
Muestra tu Escritorio Debian testing + Plasma 5.17.5 moonwatcher 0 1 año 7 meses
Tema del Foro kde Debian en su esplendor con Plasma 5.18.5 Error en su instalacion (actualizacion fallida ) elministro 8 1 año 7 meses
Tema del Foro Cuadrados con numeros. Percontator 6 1 año 7 meses
Tema del Foro Dependencias de fuentes y archivos *.ddeb [ACTIVO] belo 4 1 año 7 meses
Tema del Foro [XFCE] Inicio automatico de aplicaciones [SOLUCIONADO] Vctrsnts 7 1 año 7 meses
Página Wiki Guias Debian moonwatcher 1 1 año 7 meses
Tema del Foro Kernel 5.6 me produces flashes en la pantalla Vctrsnts 6 1 año 7 meses
Tema del Foro Mi Lenovo 3000 G550 PabliNet 6 1 año 7 meses
Tema del Foro Bien hallados, amigos, -o "bien resucitados"-, :D, Saludos a todos. Percontator 8 1 año 7 meses
Tema del Foro Problema con conectar una vpn [ACTIVO] fredmanre 11 1 año 7 meses
Tema del Foro Probemas con pantalla de inicio de sesión gdm cesarc 2 1 año 8 meses
Página Wiki Llaves, repositorios y Secure APT moonwatcher 0 1 año 8 meses
Tema del Foro Autenticación distribuida en Debian 10 [ACTIVO] turfalko 7 1 año 8 meses
Tema del Foro Miniaturas en Kdenlive (Snap) [SOLUCIONADO] PabliNet 5 1 año 8 meses
Tema del Foro Debian 10 actualizado moonwatcher 2 1 año 8 meses
Tema del Foro Problemas con plugins para Netflix Debian Jessie [ACTIVO] Marian Marian 4 1 año 8 meses
Tema del Foro parlante bluetooth vuelve a fallar [ACTIVO] Bonteruel 0 1 año 8 meses
Tema del Foro 5 de mayo Percontator 0 1 año 8 meses
Tema del Foro notification-daemon [SOLUCIONADO] debiatonix 8 1 año 8 meses
Tema del Foro snap-store en Debian [SOLUCIONADO] havilla 2 1 año 8 meses
Tema del Foro Instalacion debian escritorios "gnome xfce mate" [CERRADO] Antipani 2 1 año 8 meses
Tema del Foro Cambiar el uso de video integrado a video dedicado [ACTIVO] asrael 12 1 año 9 meses
Tema del Foro Desconexiones aleatorias de wifi (buster-lxde-wicd-pavilion dv6-Atheros AR9285) [ACTIVO] DGdebian 1 1 año 9 meses
Tema del Foro Problema con firefox esr y con opera en buster [ACTIVO] DGdebian 4 1 año 9 meses
Tema del Foro Error en instalacion DEBIAN 10 "Valor incorrecto para el diccionario predeterminado" [ACTIVO] vjavo 3 1 año 9 meses