Sonido

Inicie sesión para enviar contenido nuevo al foro.
Topic / Topic starter Respuestas Vistas Último envío
Pulseaudio no me reconoce dispositivos de salida de audio
by esbrinartot » Mié, 07/11/2018 - 20:48
1
29 by luquitas
Jue, 29/11/2018 - 11:13
Conflicto con Sonido 5.1 en Debian Stretch
by Miguelon_CO_CL » Jue, 12/04/2018 - 23:26
13
277 by Miguelon_CO_CL
Dom, 18/11/2018 - 13:30
Sonido bajo (recargado)
by gorylong » Mar, 23/10/2018 - 19:53
11
66 by gorylong
Jue, 25/10/2018 - 20:26
Sonido bajo
by gorylong » Mar, 23/10/2018 - 14:36
1
29 by moonwatcher
Mar, 23/10/2018 - 14:54
Problemas con el audio Bluetooth
by Paulo » Lun, 24/09/2018 - 12:30
10
104 by rockyiii
Mar, 25/09/2018 - 18:41
Chrome no toma ecualizador por defecto
by jorgeciv » Mié, 12/09/2018 - 23:05
3
34 by jorgeciv
Mar, 18/09/2018 - 12:41
Micrófono interno no captura correctamente el sonido
by Liberto » Mié, 01/08/2018 - 05:04
12
100 by Liberto
Dom, 12/08/2018 - 19:04
No tengo sonido debian 9 (Página: 1, 2)
by Juxxon23 » Dom, 10/06/2018 - 23:29
29
538 by Panko
Vie, 15/06/2018 - 17:13
Falla de sonido frontal en computadora de escritorio conector ac97
by gacs » Mié, 18/04/2018 - 19:25
2
37 by gacs
Dom, 27/05/2018 - 09:41
sonido con Debian , micro ryzen 3 vega.
by rdsparla » Mié, 09/05/2018 - 11:46
1
52 by rockyiii
Mié, 09/05/2018 - 12:26
sin sonido en debian 9.3
by restrepo » Dom, 04/02/2018 - 05:13
11
400 by rockyiii
Lun, 12/02/2018 - 11:41
Sin sonido en Debian 9
by mndk » Vie, 29/09/2017 - 02:22
3
734 by mndk
Vie, 06/10/2017 - 20:58
Sin sonido en Debian 9
by abc » Sáb, 29/07/2017 - 06:59
12
4,141 by Percontator
Jue, 03/08/2017 - 14:47
Sin sonido en altavoz (Página: 1, 2)
by witopea » Jue, 25/05/2017 - 04:43
33
925 by Percontator
Dom, 11/06/2017 - 15:06
Flash en debian jessie
by elministro » Dom, 15/01/2017 - 12:38
9
1,158 by enrique
Jue, 19/01/2017 - 15:46
Sin Audio despues de instalara Debian 8 netinst
by josevz1 » Jue, 29/12/2016 - 00:28
4
221 by caliban
Dom, 01/01/2017 - 12:21
Conectar auriculares bluetooth
by nomade » Mar, 27/12/2016 - 18:18
8
440 by nomade
Mié, 28/12/2016 - 19:24
Problema con MPD cliente sonata en LAN
by gorylong » Dom, 04/12/2016 - 03:39
9
104 by gorylong
Mar, 06/12/2016 - 07:16
Cambio automatico de la salida de audio HDMI
by dufslinux » Vie, 21/10/2016 - 19:07
6
580 by Panko
Lun, 24/10/2016 - 20:31
Configuración de sonido en xfce4 en debian 8.5 xfce4
by herley » Dom, 11/09/2016 - 23:15
8
696 by herley
Lun, 12/09/2016 - 19:20
sin sonido en debian jessie
by oswaldoZ » Jue, 24/03/2016 - 12:30
15
10,272 by NerveNet
Jue, 18/08/2016 - 16:41
No se reproduce CD-R de audio
by cnicolas » Lun, 11/04/2016 - 16:34
5
93 by Panko
Jue, 14/04/2016 - 20:59
  • Posts nuevos
  • No hay nuevos envíos
  • Tema candente con entradas nuevas
  • Tema candente sin entradas nuevas
  • Tema fijo
  • Locked topic