¿Qué haces?

Imagen de rockyiii
rockyiii

probando libreoffice 5.3 de los repos de experimental con la interfaz MUFFIN / Ribbon

Imagen de rockyiii
rockyiii

Se modificó el punto 3 de las normas del foro https://exdebian.org/normas/normas-del-foro

Imagen de rockyiii
rockyiii

Re: @gacs diste en el clavo, pasaba lo mismo en esdebian, aunque creo que es un fenómeno de estos tiempos, la gente no lee y menos normas ;(

Imagen de gacs
gacs

viendo que Normas de muestra tu escritorio apenas sea leído 60 veces

Imagen de PabliNet
PabliNet

¿Se puede subir imágenes de otras distros a la sección de Muestra tu escritorio?

Imagen de PabliNet
PabliNet

Les dejo mi nuevo Lubuntu 16.04: https://k61.kn3.net/6/1/5/1/E/0/E56.png

Imagen de rockyiii
rockyiii

en /admin/reports/status no hay nada solo pide que actualizar la DB a 4 Byte UTF 8 asumo que esto empezó a pasar desde que se puso el https

Imagen de Panko
Panko

Re: @caliban si. Lo curioso es que luego he editado y si lo ha enviado. En este caso no, y en un hilo anterior, incluso me falta un post...

Imagen de caliban
caliban

Acabo de editar y me lo ha tomado sin problemas

Imagen de Panko
Panko

He editado un post en el hilo de la broadcom, y no me lo ha cambiado... parece que le esté echando la bronca al pobre... ¿solo me pasa a mi?

Imagen de moonwatcher
moonwatcher

Descargar libros, convertirlos y ordenarlos con Calibre y meterlos en mi ebook. Felicidad absoluta :-)

Imagen de rockyiii
rockyiii

Re: @Panko No te lo habrá tomado O.o? igualmente fíjate en administrar/contenido/comentarios si no figura ahí

Imagen de Panko
Panko

No se que ha pasado, pero este mediodía he respondido al hilo de Bash con espacios en blanco y no aparece mi respuesta... xD

Imagen de ZorroPlateado
ZorroPlateado

No todo es Jenkins, también Ansible y con interés sobre RunDeck http://rundeck.org

Imagen de rockyiii
rockyiii

Re: @pvaldes con estas logueado con https? de no ser asi logueate desde https

Imagen de pvaldes
pvaldes

Segundo intento por si acaso. Crear nuevo humor sin problemas. Pulsar el boton de Crear nuevo tema = Firefox desintegrado

Imagen de pvaldes
pvaldes

Despues de actualizar. Aunque se desactive el greasemonkey el resultado es el mismo, sigue cerrando el navegador. Ni idea del multiproceso

Imagen de rockyiii
rockyiii

Re: @pvaldes en sid y con firefox el sitio anda bien. tenés activado multiprocesos en firefox? probaste si pasa sin complementos?