¿Qué haces?

Imagen de Devoto
Devoto

Viendo que las Puppys de la séptima generación simplemente no dan la resolución correcta en esta máquina. Ni editando xorg.conf, ni xrandr.

Imagen de gorylong
gorylong

Pues ya actualice mi mediacenter, kodi Crypton y LVM de 4Teras

Imagen de Percontator
Percontator

@gorylong: "en serio los switchs tienen problemas asi??".
De vez en cuando he visto noticias de ello. Ahora mismo no recuerdo donde o cuand

Imagen de Percontator
Percontator

Pero para muestra pon en google " security bug switch -nintendo " y no es solo cisco.
...Por no hablar de routers. Madre mia!.

Imagen de gacs
gacs

Re: @gorylong, ah ya no entendia http://gacsnic.blogspot.com/, https://gacsnic.wordpress.com/ , solo es blog para recordar como resolvi

Imagen de gorylong
gorylong

Re: @gacs no hiciste un blog en internet? asi como una pagina web?

Imagen de gacs
gacs

Re: @gorylong Re: @gacs a ver rola el link, no entendi, que me quiere decir?

Imagen de gorylong
gorylong

Re: @gacs a ver rola el link

Imagen de Berbellon
Berbellon

momento todo bien. Veámos que sucede el 5 de septiembre con la 60 ESR.

Imagen de Berbellon
Berbellon

Así que experimentando con los bloques zram. 5 pestañas abiertas, descargando anime desde akiba-kei y sus ventanas emergentes y por el ...

Imagen de Berbellon
Berbellon

Firefox-ESR llego a la 52.9.0, y de golpe 50MB de swap usada y problemas con uBlock origin (inicios de Quantum). Pobre pentium 4.

Imagen de gacs
gacs

Re: @rockyiii ok gracias sensei, ya hice un update y no tengo linux-image para actaulizar quiere decir que la de la falla ya esta en uso

Imagen de rockyiii
rockyiii

Re: @gacs Re: @moonwatcher creo que es un tema con el driver privativo de nvidia

Imagen de gacs
gacs

Re: @moonwatcher linux-image-4.16.0-2-amd64 que actualizó ayer. pensaba actualizar pero mejor espero actualmente con la version 4.16.16-2

Imagen de rockyiii
rockyiii

Re: @moonwatcher lo solucione con linux-image-4.16.0-trunk-amd64-unsigned o linux-image-4.17.0-rc7-amd64-unsigned de experimental

Imagen de moonwatcher
moonwatcher

Trasteando a ver porque no me arranca el linux-image-4.16.0-2-amd64 que actualizó ayer.

Imagen de gacs
gacs

Descargando la ultima version de atom(1.28) para probarla

Imagen de gacs
gacs

Re: @gorylong ..file-roller cuando instalo debian: pues yo hice un blog para recordar lo que debo instalar despues del sistema base. xD

Imagen de gorylong
gorylong

Tengo que recordar instalar file-roller cuando instalo debian