Envíos recientes

Tipo Título Autor Respuestas Actualización o comentario
Tema del Foro Estaba acostumbrado a ser yo el que daba la bienvenida al foro de esdebian tigreci 9 5 años 1 mes
Tema del Foro Bug en Raid anidados 1+0+1 tigreci 4 4 años 7 meses
Tema del Foro Debian 9 32 bits y Geforce FX serie 5xxx corrupcion video en arranque [ABANDONADO] tigreci 8 3 años 9 meses
Tema del Foro Posibilidad de subforo dedicado a Raspbian tigreci 5 5 años 1 mes
Tema del Foro Cifrado WPA2 roto metodo KRACK [ACTIVO] tigreci 4 4 años 10 meses
Tema del Foro Problema en escritorio xfce Tindalos 3 3 años 7 meses
Tema del Foro Saludos debianitas Tindalos 5 3 años 7 meses
Tema del Foro wifi intel AC7260 instalar firmware [SOLUCIONADO] tolobusco 3 3 años 10 meses
Tema del Foro SETI@home en GPU con driver de NVIDIA desde runfile [ACTIVO] tony 2 4 años 3 meses
Tema del Foro Disco duro externo no se para [SOLUCIONADO] topd 22 4 años 5 meses
Tema del Foro PRESENTACION topd 4 4 años 6 meses
Tema del Foro Kernel 4.15.0.2 no funciona [SOLUCIONADO] topd 42 4 años 6 meses
Tema del Foro AMD RX 470 SAPPHIRE en debian 9 [ACTIVO] Tornero 1 5 años 6 meses
Tema del Foro Perdida de red al desinstalar wicd (SOLUCIONADO) trasteador 6 2 años 9 meses
Tema del Foro No funciona modo grafico en un usuario [SOLUCIONADO] trasteador 12 3 años 8 meses
Tema del Foro Fallo al acualizar de debian 9 a debian 10 (SOLUCIONADO) trasteador 11 2 años 10 meses
Tema del Foro Fallo al actualizar a bullseye trasteador 6 11 meses 3 semanas
Tema del Foro mi ordenador tarda 8 minutos en arrancar [SOLUCIONADO] trasteador 15 3 años 10 meses
Tema del Foro no arranca modo grafico trasteador 6 1 año 9 meses
Tema del Foro Laptop no enciende luego de apagar forzado durante instalación de Devian [ACTIVO] Tunick96 11 3 años 3 meses
Tema del Foro Autenticación distribuida en Debian 10 [ACTIVO] turfalko 7 2 años 4 meses
Tema del Foro ¡Saludos entrañables Debianitas! [ACTIVO] turfalko 3 5 años 3 meses
Tema del Foro Nuevo en el foro. Tuxnet 7 5 años 6 días
Tema del Foro Sera bug de Bash ? Tuxnet 2 4 años 8 meses
Tema del Foro Synaptic no va en Buster (Mayland) Tuxy 2 3 años 5 meses